Photogallery ne fonctionne plus suite migration NAS

Boxee, Download Center, File Explorer, iTunes Server, SoundsGood, Surveillance Center, UPnP Media Server, XBMC...
Répondre
actarus
Padawan
Messages : 109
Enregistré le : 05 déc. 2014 16:36

Photogallery ne fonctionne plus suite migration NAS

Message par actarus » 07 oct. 2017 18:06

Bonjour,

Suite au passage de mon 202T vers un 6204T,

L'application PhotoGallery ne s'ouvre plus

En faite la page dans le navigateur s'ouvre bien mais j'ai une page qui me dis que le serveur est innacessible

les règle nat sont ok donc....

est ce que quelqu'un aurait déjà eu ce type d'incident ?
Asustor 6204T
2 x 8To seagate IronWolf
----------------------------------------------------------------------------------------------------------
Asustor 202T
2 x 2To seagate Barracuda

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 1979
Enregistré le : 24 avr. 2014 14:49
Professionnel : Non

Photogallery ne fonctionne plus suite migration NAS

Message par Spartanineo » 07 oct. 2017 19:31

Perso je l’ai déjà eu, tu as essayé de désactiver et réactiver l’appli?
Nas Syno DS212j et Asustor AS6204T

actarus
Padawan
Messages : 109
Enregistré le : 05 déc. 2014 16:36

Re: Photogallery ne fonctionne plus suite migration NAS

Message par actarus » 07 oct. 2017 22:22

Oui mais sans résultats


Envoyé de mon iPhone en utilisant Tapatalk
Asustor 6204T
2 x 8To seagate IronWolf
----------------------------------------------------------------------------------------------------------
Asustor 202T
2 x 2To seagate Barracuda

actarus
Padawan
Messages : 109
Enregistré le : 05 déc. 2014 16:36

Re: Photogallery ne fonctionne plus suite migration NAS

Message par actarus » 07 oct. 2017 22:23

Quelqu un sait si je la des installa si le répertoire PhotoGallery reste ?


Envoyé de mon iPhone en utilisant Tapatalk
Asustor 6204T
2 x 8To seagate IronWolf
----------------------------------------------------------------------------------------------------------
Asustor 202T
2 x 2To seagate Barracuda

Avatar du membre
The Burgund
Chevalier Jedi
Messages : 209
Enregistré le : 13 déc. 2015 09:13
Professionnel : Non
Localisation : Bourgogne
Contact :

Re: Photogallery ne fonctionne plus suite migration NAS

Message par The Burgund » 08 oct. 2017 09:44

actarus a écrit :
07 oct. 2017 22:23
Quelqu un sait si je la des installa si le répertoire PhotoGallery reste ?
Je l'ai fait plusieurs fois et le répertoire ne disparaît pas.
Plus on va vite, plus on laisse de la place aux autres... derrière...
Image --- NAS ASUSTOR AS 3104T.

actarus
Padawan
Messages : 109
Enregistré le : 05 déc. 2014 16:36

Re: Photogallery ne fonctionne plus suite migration NAS

Message par actarus » 08 oct. 2017 21:40

Ok merci je viens de tester la desinstall et réinstalle sans résultat, je viens d ouvrir un ticket au support


Envoyé de mon iPhone en utilisant Tapatalk
Asustor 6204T
2 x 8To seagate IronWolf
----------------------------------------------------------------------------------------------------------
Asustor 202T
2 x 2To seagate Barracuda

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 1979
Enregistré le : 24 avr. 2014 14:49
Professionnel : Non

Photogallery ne fonctionne plus suite migration NAS

Message par Spartanineo » 08 oct. 2017 22:07

Tu as bien activer le service web?
Édit: essaie peut être de désactiver l’appli, ensuite tu désactives le serveur web puis tu remets tout en route pour voir.
Nas Syno DS212j et Asustor AS6204T

actarus
Padawan
Messages : 109
Enregistré le : 05 déc. 2014 16:36

Re: Photogallery ne fonctionne plus suite migration NAS

Message par actarus » 10 oct. 2017 17:56

Hello
Tu as bien activer le service web?
Sans résultats, j'attends le retour du support qui malheureusement est en congés jusque demain inclus.

Je patiente.....
Asustor 6204T
2 x 8To seagate IronWolf
----------------------------------------------------------------------------------------------------------
Asustor 202T
2 x 2To seagate Barracuda

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 1979
Enregistré le : 24 avr. 2014 14:49
Professionnel : Non

Re: Photogallery ne fonctionne plus suite migration NAS

Message par Spartanineo » 10 oct. 2017 20:31

Tu as réinitialisé la base de données?
Nas Syno DS212j et Asustor AS6204T

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5356
Enregistré le : 23 déc. 2013 13:06
Professionnel : Oui
Localisation : France
Contact :

Re: Photogallery ne fonctionne plus suite migration NAS

Message par Dami1 » 11 oct. 2017 22:10

actarus a écrit :
07 oct. 2017 18:06


En faite la page dans le navigateur s'ouvre bien mais j'ai une page qui me dis que le serveur est innacessible
fais une copie écran stp

Répondre

Retourner vers « Applications officielles Asustor »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités