Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Discussion sur le paramétrage du NAS
Avatar de l’utilisateur
par Florent41
#81209
Bonjour,

étant avec une connexion routeur 4G (Huawei B525s-23a), et toujours en quête de vouloir me connecter à distance, j'ai tenté d'activer EZ Routeur mais il me demande d'activer l'UPNP du Huawei. Or, l'UPNP est déjà activé mais mon Nimbustor ne le voit pas.

Une solution?
Avatar de l’utilisateur
par Dami1
#81240
humm
en effet il est référencé sur notre site mais si tu te positionnes sur "afficher" avec la souris, tu verras que ça a été déclaré comme fonctionnant par un utilisateur.
Le mieux c'est d'ouvrir un ticket support.asustor.com
Avatar de l’utilisateur
par Dami1
#81279
Florent41 a écrit : 17 oct. 2019 08:16 D'accord je vais faire ça. Si ça fonctionnait, ça me permettrais d'accéder à distance sur mon réseau local?

accéder à ton NAS depuis l'extérieur oui.
Sinon tu peux faire une redirection manuelle des ports (+ sécurisé que l'UPnP

Avatar de l’utilisateur
par Dami1
#81348
Florent41 a écrit : 18 oct. 2019 08:12 Impossible car le routeur étant en 4G, il refuse la création de redirection de ports.

au temps pour moi. Donc passe par la case "support" afin que nous étudions ta problématique
bon week end :wink:

Avatar de l’utilisateur
par Dami1
#87654
Florent41 a écrit : 03 mars 2020 08:56 Bonjour, je reviens pour mon problème toujours présent. J'ai fourni les infos que je support m'a demandé, mais depuis, plus de nouvelle !

désolé pour ma réponse tardive (et tard il est 23:31)
quel est le numéro de ticket s'il te plait?

MErci pour votre retour, Je vais partir d'Orange[…]

Présentation astrosam

Bienvenue astrosam et merci pour ta description d&[…]

Bonjour à tous

Bienvenue jpeg et merci pour ta présentat[…]

Bonjour à tous - présentation

Bienvenue Netrunner et merci pour cette pré[…]

Site hébergé sur un serveur IKOULA

Ikoula