HELP 2 ! NAS qui refuse de redémarrer

Discussion sur le paramétrage du NAS
Répondre
ottj
Apprenti
Messages : 36
Enregistré le : 11 mars 2014
Professionnel : Non
Localisation : Sud Ouest

HELP 2 ! NAS qui refuse de redémarrer

Message par ottj » 28 oct. 2018 10:35

Bonjour,

Même souci que le post viewtopic.php?f=11&t=7141 avec mon AS602T qui commence à dater (2014), mais bon, j'arrive pas à comprendre ce qui se passe.
Deux DD (WD RED) en RAID 1
Voyant Bleu fixe
Voyant vert qui clignote
Led des deux DD vert.

Sur Control center, j'ai plus le nom de mon NAS et le fameux message : Non Initialisé

J'ai donc ouvert un ticket, en attente de réponse.

:!: Entre temps, j'avais une question pour vous : Si mon N'as a rendu l'âme (suis assez perplexe sur les DD qui seraient HS en même temps ! ) est ce qu'il sera possible de mettre ces DD dans un nouveau NAS de la même marque sans que ça efface les données :?:

Bien à vous :wink:
Modifié en dernier par ottj le 29 oct. 2018 10:48, modifié 1 fois.
Maj le 26/03/14 - Asustor AS-602T - 3 go - 2 DD Red caviar WD de 3 To.
Qnap TS-219 - 2 DD Green WD de 2 To.(Vendu)
Drobo FS avec 5 DD Green WD de 2 To.(Vendu)

ottj
Apprenti
Messages : 36
Enregistré le : 11 mars 2014
Professionnel : Non
Localisation : Sud Ouest

Re: HELP 2 ! NAS qui refuse de redémarrer

Message par ottj » 29 oct. 2018 09:17

Bonjour,

En contact avec le support, ça sent pas bon pour mon NAS.
Sans les DD pour la procédure reçue, l'état du NAS est identique. Bon, en même temps si c'est lui le fautif est que je peux récupérer mes données avec un nouveau : ça ira .. Sinon :ugeek:

A suivre
Maj le 26/03/14 - Asustor AS-602T - 3 go - 2 DD Red caviar WD de 3 To.
Qnap TS-219 - 2 DD Green WD de 2 To.(Vendu)
Drobo FS avec 5 DD Green WD de 2 To.(Vendu)

ottj
Apprenti
Messages : 36
Enregistré le : 11 mars 2014
Professionnel : Non
Localisation : Sud Ouest

Re: HELP 2 ! NAS qui refuse de redémarrer

Message par ottj » 29 oct. 2018 10:14

Verdict : NAS Dead .. :(

Pouvez vous me dire qu'elle est l'équivalent à ce jour de mon AS-602T ? et avez vous déjà changé pour la même marque avec les mêmes DD sans souci de formatage par exemple ?

Grand merci :wink:
Maj le 26/03/14 - Asustor AS-602T - 3 go - 2 DD Red caviar WD de 3 To.
Qnap TS-219 - 2 DD Green WD de 2 To.(Vendu)
Drobo FS avec 5 DD Green WD de 2 To.(Vendu)

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5882
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: HELP 2 ! NAS qui refuse de redémarrer

Message par Dami1 » 01 nov. 2018 22:41

ottj a écrit :
29 oct. 2018 10:14
Verdict : NAS Dead .. :(

Pouvez vous me dire qu'elle est l'équivalent à ce jour de mon AS-602T ? et avez vous déjà changé pour la même marque avec les mêmes DD sans souci de formatage par exemple ?

Grand merci :wink:
quelle est la date d'achat de ton NAS ? (Cf la facture).
Si tu gardes notre marque, je te conseille l'AS6102T . Tu mets les disques durs dans le même ordre, dans les emplacements et c'est "parti mon kiki" (données préservées, accès immédiat)
On appelle ça chez nous la "seamless system migration" voir ici (en Français)
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

ottj
Apprenti
Messages : 36
Enregistré le : 11 mars 2014
Professionnel : Non
Localisation : Sud Ouest

[RESOLU] Re: HELP 2 ! NAS qui refuse de redémarrer

Message par ottj » 03 nov. 2018 07:44

Merci ..
En effet le NAS est HS d'après le support. Il a plus de 4 ans, mais à voir s'il est réparable ?
J'ai cette semaine acheté le AS6302T reçu et effectivement installé très rapidement : Les deux DD dans la bête NAS éteint, puis allumer et Hop :) ça fonctionne et aucune perte de données :-D

Cdlt
Maj le 26/03/14 - Asustor AS-602T - 3 go - 2 DD Red caviar WD de 3 To.
Qnap TS-219 - 2 DD Green WD de 2 To.(Vendu)
Drobo FS avec 5 DD Green WD de 2 To.(Vendu)

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5882
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: [RESOLU] Re: HELP 2 ! NAS qui refuse de redémarrer

Message par Dami1 » 08 nov. 2018 22:08

ottj a écrit :
03 nov. 2018 07:44
Merci ..
En effet le NAS est HS d'après le support. Il a plus de 4 ans, mais à voir s'il est réparable ?
J'ai cette semaine acheté le AS6302T reçu et effectivement installé très rapidement : Les deux DD dans la bête NAS éteint, puis allumer et Hop :) ça fonctionne et aucune perte de données :-D

Cdlt
réparable oui mais à tes frais car hors garantie...
sinon merci pour ton retour sur le 63 ça fait plaisir :mrgreen:
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

Répondre

Retourner vers « Installation, Démarrage, Configuration et Dépannage d'un NAS Asustor »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités