NASD Asustor AS602T clignote au vert en permanence

Discussion sur le paramétrage du NAS
Répondre
bobiniort
Messages : 7
Enregistré le : 24 août 2016

NASD Asustor AS602T clignote au vert en permanence

Message par bobiniort » 07 déc. 2017 10:59

Bonjour à tous
Je suis en panne de NAS depuis une coupure de courant intempestive, les symptomes : le nas clignote en vert en permanence, j'ai tenté en retirant les 2 disques durs, d'appuyer + de 10 secondes la touche power, rien n'y fait et ASUSTOR CONTROL CENTER me dit que mon serveur n'est pas initialisé alors qu'il fonctionne depuis 2 ans
Je ne le vois plus en réseau et je ne peux plus m'y connecter - le voyant vert clignote en permanence.
J'ai 4 To de données et je ne voudrais les effacer

Merci à ceux qui peuvent intervenir

Avatar du membre
ikoula
Représentant iKoula
Messages : 82
Enregistré le : 05 avril 2017
Professionnel : Oui

Re: NASD Asustor AS602T clignote au vert en permanence

Message par ikoula » 07 déc. 2017 12:24

Bonjour,

Dans la doc (que ce soit livret ou au format pdf) il doit y avoir une section sur la signification du code couleur des leds qui clignotent.
As tu regardé ?
Thomas | Community manager | ikoula Serveurs dédiés, VPS et Cloud Public
Contactez-nous | Suivez-nous sur Twitter | Likez nous sur Facebook

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 2201
Enregistré le : 24 avril 2014
Professionnel : Non

Re: NASD Asustor AS602T clignote au vert en permanence

Message par Spartanineo » 07 déc. 2017 13:19

Salut, quand tu as appuyé sur le bouton power tu avais enlevé l’album? Tu as bien remis les disques dans le même ordre? Si acc le voit non initialisé c’est normal que tu ne le vois pas sur ton reseau. Si tu tapes l’adresse ip du nas dans ton navigateur tu as quoi?
Nas Syno DS212j et Asustor AS6204T

Répondre

Retourner vers « Installation, Démarrage, Configuration et Dépannage d'un NAS Asustor »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 2 invités