Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

ADM 2.5, ADM 2.6, ADM 2.7, ADM 3.0...
Avatar de l’utilisateur
par Dami1
#83418
eccureuil a écrit : 06 déc. 2019 15:17 MAJ OK chez moi avec la joie de pouvoir retrouver un spotify fonctionnel (enfin j'ai pas tout testé).

J'ai pu désactiver Chrome de Porttal maintenant que tous semble passer par Firefox.
Mais est il normal de pas pouvoir supprimer Chronium des favoris de Portal ? Message : Vous ne pouvez pas supprimer les applications par défaut

merci pour ton retour. :wink:
tu peux désactiver
- Chrome sur ADM/ASUSTOR Portal et via HDMI dans ASUSTOR Portal.
- Chromium sur ASUSTOR Portal uniquement (de mémoire - à vérifier car je ne n'ai pas de NAS sous la main)

Avatar de l’utilisateur
par actarus
#83503
Dami1

Je viens de désactiver docker et la mémoire est retombé à 25%

Je te tiens au courant
Avatar de l’utilisateur
par eccureuil
#83560
Dami1 a écrit : 06 déc. 2019 16:01
eccureuil a écrit : 06 déc. 2019 15:17 MAJ OK chez moi avec la joie de pouvoir retrouver un spotify fonctionnel (enfin j'ai pas tout testé).

J'ai pu désactiver Chrome de Porttal maintenant que tous semble passer par Firefox.
Mais est il normal de pas pouvoir supprimer Chronium des favoris de Portal ? Message : Vous ne pouvez pas supprimer les applications par défaut
merci pour ton retour. :wink:
tu peux désactiver
- Chrome sur ADM/ASUSTOR Portal et via HDMI dans ASUSTOR Portal.
- Chromium sur ASUSTOR Portal uniquement (de mémoire - à vérifier car je ne n'ai pas de NAS sous la main)

Hello,
J'ai bien pu désactiver Chrome depuis le Portal, mais impossible pour Chronium !

Annotation 2019-12-09 133047.png
Annotation 2019-12-09 133047.png (78.74 Kio) Consulté 1043 fois
Avatar de l’utilisateur
par Dami1
#83582
Sur la TV, essaie dans les paramètres du portail TV s'il te plait.

@actarus : c'est noté pour Docker.
Avatar de l’utilisateur
par eccureuil
#83862
Dami1 a écrit : 09 déc. 2019 20:14 Sur la TV, essaie dans les paramètres du portail TV s'il te plait.

.../...

Hello, c'est tout bon, merci :wink:

Avatar de l’utilisateur
par Patos73
#84104
Dami1 a écrit : 04 déc. 2019 19:56
Cyberdom a écrit : 02 déc. 2019 18:10 Cela veut dire que la prochaine mise à jour d'ADM ne lancera pas cette indexation ou on pourra choisir d'activer ou pas l'indexation ?
Oui tu as tout compris :!:
Il s'agira d'ADM 3.4.6 qui est en cours de développement et comportera des nouveautés.

@actarus : ton cas semble assez isolé. En effet, j'ai testé sur plusieurs modèles y compris le tien et je n'arrive pas à reproduire ton souci. Malheureusement la case support s'impose

Idem...même problème...j'attends une réponse d'Asus. D'ailleurs depuis la MAJ, problème de vidéo et là, ça me fait vraiment c.....r (voir par ailleurs).viewtopic.php?f=11&t=12747
actarus a raison... ce n'est pas sérieux.
A-t-on une idée de la date d'une mise à jour ?
Merci

Avatar de l’utilisateur
par Patos73
#84138
Hello All,
Btw, est-il possible de faire une retour arrière sur une mise à jour ADM ?
Sur le site asus, la dernière version est ADM 3.4.4.RAT2. Est-il possible de faire une MAJ manuelle pour revenir à cette version :?:
Merci
A+
Avatar de l’utilisateur
par Dami1
#84286
Patos73 a écrit : 21 déc. 2019 13:37 Hello All,
Btw, est-il possible de faire une retour arrière sur une mise à jour ADM ?
Sur le site asus, la dernière version est ADM 3.4.4.RAT2. Est-il possible de faire une MAJ manuelle pour revenir à cette version :?:
Merci
A+

mise à jour dispo voir ici viewtopic.php?f=10&t=12819

par vlotho
#84962
Pour moi mise à jour 3.4.6 effectué mais j'ai toujours des messages des warnings de cpu à 90% de charge ....
Mon ticket et toujours ouvert chez asustor.
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10
Mes premiers pas

Tu trouvera sur ce forum des Papy pour t'aider dan[…]

Bonjour et merci de me répondre EVOTk ;) […]

NAS avec Raspberry Pi 4

Bonjour, Merci à tous les deux. J'ai d&ea[…]

Bonjour, je viens de commander un nas 4 baies (syn[…]

Site hébergé sur un serveur IKOULA

Ikoula