SMART

angels64

Nouveau membre
Bonjour,

Je possède un NAS QNAP que j'ai installé en 2019.... je ne sais même pas comment j'ai réussi à déjà installer ça! 2 disques 2To montés en raid 1.
Tout allait bien jusqu'à ce que le smart test ( programmé hebdomadairement) me remonte une erreur sur le disque 2.

résultat du test : Terminé : lecture impossible (Test rapide)

Les informations du test indiquent bon. je vous joins des captures écran.

Qu'est ce que cela signifie? il y a t il un problème sur le disque 2? ( il n'est plus sous garantie depuis 6 mois évidemment!)

Merci infiniment de votre aide!
 

Pièces jointes

  • Capture d’écran 2021-09-07 202936.jpg
    Capture d’écran 2021-09-07 202936.jpg
    47.9 KB · Affichages: 126
  • Capture d’écran 2021-09-07 202913.jpg
    Capture d’écran 2021-09-07 202913.jpg
    35.7 KB · Affichages: 126

angels64

Nouveau membre
rebonjour,

J'ai redémarré le NAS et lancé en suivant un test rapide.
résultat : tout va bien... mais je sais bien que dans une semaine je vais retrouver le même problème avec le test hebdo ( cela fait plusieurs semaines que ça dure)



Comment se fait il qu'après redémarrage du nas, le test indique que tout va bien alors qu'il détecte une erreur à chaque test programmé?
 

Pièces jointes

  • Capture d’écran 2021-09-07 204530.jpg
    Capture d’écran 2021-09-07 204530.jpg
    35.9 KB · Affichages: 117

EVOTk

Modérateur
Membre du personnel
Salut,
Il faudrai garder tes screens, et voir si les valeurs évolue, ou non.
Il peut etre bon aussi lors d'un arret du nas d'en profiter pour faire un nettoyage , ici un exemple pour un Synology https://www.cachem.fr/nas-nettoyer-boitier-synology/ mais le principe reste le meme !
 

angels64

Nouveau membre
Bonjour,
12h après redémarrage du NAS, l'erreur est de nouveau là : lecture impossible mais l'état est bon :rolleyes: . Je vais faire un nettoyage ce soir selon ce que tu m'as préconisé.
voici les screens
 

Pièces jointes

  • Capture d’écran 2021-09-08 075532.jpg
    Capture d’écran 2021-09-08 075532.jpg
    49.8 KB · Affichages: 74
  • Capture d’écran 2021-09-08 075503.jpg
    Capture d’écran 2021-09-08 075503.jpg
    41.9 KB · Affichages: 74

angels64

Nouveau membre
Bonsoir,

Merci au tuto de XCachem. Nettoyage effectué ce soir, mais franchement pas de mouton on dirait qu'il a été installé il y a 1 mois ( cela fait 3 ans qu'il est dans l'armoire basse tension avec la box). J'ai tout nettoyé au pinceau comme dans le tuto de Cachem (merci!). Au redémarrage, pas d'erreur (comme d'habitude). Verdict demain matin...
 

angels64

Nouveau membre
Bonjour

Ce matin toujours le même probleme

Disk S.M.A.R.T.] Host: Disk 2 Rapid Test result: Fatal or unknown error.

Que me conseillez vous?
 
Haut Bas