Qnap [ Mattermost ] [ 7.4.0.0] Self-hosted Slack-alternative

Fedo

Nouveau membre
Bonjour, j'ai votre version Mattermost Premium(acheté sur Qnapclub) qui est en version 7.2.0.0.
Comment puis-je mettre à jour Mattermost en version 7.7.0.0 ?
D'avance merci pour votre aide.
 

QoolBox

Représentant QNAP
pour l'instant il y a une incompatibilité qui empêche la connexion, je me suis pas encore penché dessus en profondeur.. mais je pense créer un autre package avec PostgreSQL
 
Haut Bas