Qnap Impossible de se connecter depuis mon PC

Stitch_addict

Nouveau membre
14 Juin 2016
10
0
0
Bonjour,

Je n'arrive plus à accéder aux dossiers de mon NAS depuis mon PC.

Les identifiants et mot de passe sont corrects car je peux me connecter depuis mon telephone ou un autre PC.

J'ai cette erreur à chaque fois :

Vous ne disposez peut-être pas des autorisation nécessaires pour utiliser cette ressource réseau

J'ai démonté tous les lecteurs réseaux, j'ai supprime les informations authentifications enregistrées... (cmd net use : liste vide)

je sèche maintenant... je suis sous windows 10.

Auriez-vous des idées de ce qui pose soucis ? merci beaucoup
 

Pièces jointes

  • Image.png
    Image.png
    22.7 KB · Affichages: 1 077
Aurais-tu fait trop de tentatives erronées ? Blocage... Peux-tu te connecter avec le navigateur WEB de ce PC ? Si la réponse est non : depuis un autre ordinateur ou smartphone/tablette > Réglagles > ADM Defender > Défenseur Réseau ;)
 
Bonsoir,

Oui je peux me connecter avec le navigateur Web depuis mon PC, sans erreur.
Je comprends vraiment pas ce qui ne va pas.

J'avais deux comptes utilisateurs :
- un compte Admin
- un compte Backup qui ne donnait des droits que sur un seul dossier (backup auto pour windows 10)

C'est à partir de là que ça n'a plus marché.
 
refais simplement un mappage des tes disques, donc sur windows 10, et cela fonctionnera a nouveau.

ça m'es arriver une fois aussi
 
Je suis peut-être pas très claire.

Je peux me connecter au NAS (QTS) depuis le navigateur.
Par contre si je veux explorer les dossiers depuis Qfinder / Disques Réseau ça ne marche pas.

J'au supprimé tous les disques réseau que j'avais connecté.
 
tiens bizarre, je me bats avec le même soucis exactement, depuis la dernière màj du firmware....

Que ça soit de mon PC avec un user local du NAS ou depuis mes serveurs avec des user domaine de mon domain controler (le NAS fait partie de mon domaine), c'est la même chose !

Pc sous win 7, laptop sous win10, servers en 2012R2...

j'ai même du désactiver le blacklist auto des IP sinon je ne savais même plus aller sur l'interface web...
j'ai aussi mis le user invité en read/write sur un des partages mais quéquette la brouette ça ne va pas !

je chercher toujouts, tenons nous au courant !
 
problème résolu pour ma part
En fait j'ai contourné le problème
3oVJibP.png


j'ai autorisé mon range IP LAN et mon range ip VPN, et hop plus de soucis.
Pourtant j'atais bien depuis dimanche en "allow all connection" et pourtant le NAS continuait à blacklister mes IP LAN...
 
oui mais je l'étais aussi, et j'avais encore le soucis,essayes comme moi d'autoriser que ton range IP lan ;)