Qnap Activité réseau permanente QNAP TS 251

Junior91

Nouveau membre
Hello à tous !

J'ai changé mes disques il y a environ 15 jours pour plus d'espace,
J'ai donc fait une réinstallation propre puis j'ai remis mes données via un DD externe,

Sauf que depuis, j'ai le voyant orange qui clignote en quasi permanence... j'aimerai savoir d'où ça vient mais je ne sais pas comment faire !
J'ai pourtant QuFirewall réglé sur le réseau local uniquement.. je vous partage les messages qu'il me donne, 152 évènements bloqués pendant les dernières 24h...

J'utilise mon NAS pour Plex uniquement donc du stockage classique..

Une autre question, j'ai mis un SSD 500 Go couplé à un DD de 14 To, je pensais avoir un gain de vitesse du système mais je me suis rendu compte que non, l'OS doit être stocké dans le NAS, il n'a pas besoin de DD pour fonctionner je pense, reprenez-moi si je me trompe.. Je me tâte donc à déplacer les applications sur le DD et récupérer mon SSD pour autre chose, est-ce une bonne idée ?

Merci par avance du temps que vous prendrez à lire et à répondre :)
 

Pièces jointes

  • Capture d’écran 2022-11-16 à 00.31.13.png
    Capture d’écran 2022-11-16 à 00.31.13.png
    448 KB · Affichages: 6
  • Capture d’écran 2022-11-16 à 00.32.15.png
    Capture d’écran 2022-11-16 à 00.32.15.png
    599.2 KB · Affichages: 6

Junior91

Nouveau membre
Salut EVOTk,

Merci pour ta réponse, pour le HelpDesk c'est déjà désactivé et pour la connexion via SSH, je vais essayer,

Ce qui m'inquiètes le plus ce sont les évènements bloqués par QuFirewall, je ne vois pas d'où ça peut provenir..

D'accord pour l'OS (y)
 

EVOTk

Modérateur
Membre du personnel
Dans QuFirewall tu as une fonction de capture des paquets. Les fichiers sont ensuite a ouvrir avec Wireshark par exemple sous Windows
 

Junior91

Nouveau membre
Oui c'est actif, j'ai essayé d'en ouvrir un avec le bloc notes mais c'est du chinois pour moi :ROFLMAO:
Message automatiquement fusionné :

Voilà un des fichiers au format TXT si tu veux y jeter un œil..
 

Pièces jointes

  • 1668281282-1668281582.txt
    22.3 KB · Affichages: 1

Junior91

Nouveau membre
Salut tout l'monde, j'ai du nouveau concernant mon affaire d'activité réseau quasi permanent sur mon NAS !
J'ai exploré une capture de paquets sur les conseils d'EVOTk que je remercie d'ailleurs (y)

Et il s'avère que je retrouve l'adresse MAC de ma TV dans chaque paquet sur les ports 67 vers 68 mais pourquoi ? je ne sais pas !

J'utilise l'application PLEX sur ma smartTV comme je le faisais avant le changement de disque et je n'avais pas ce souci !
SI quelqu'un a une idée, je suis preneur, encore merci d'avance pour ceux qui prendront le temps de lire :)
 
Haut Bas